
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head><link rel="stylesheet" type="text/css" href="http://www.property-report.com/wp-content/cache/minify/000000/bY_REoJACEV_yI186nMa2kWldhdHMLOvT83J0emNcwYuUIKXbOjNVdIldwHOPvaBFLwqqI2RtDhDEuMnffmHzjccw0Eucy0O7o-OXDd2k9feVvMBA6mkjd0qTonzIQNH6c0lrPHN-bCgI20l64RFCXeyFv0DrtNLoOIZo4tSi-5g2bA1zylrPVkMipltXPTAoSZzgSrso30A.css" media="all" />



<meta charset="UTF-8" />
<title>G20 Hangzhou hangover | Property Report</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.property-report.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.property-report.com/wp-content/uploads/2015/02/favicon.ico" />	

	

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[250,280] -->
<meta name="description" itemprop="description" content="Panic buying strikes again in China" />

<meta name="keywords" itemprop="keywords" content="g20 2016 dates,g20 hangzhou summit,g20 2016 china,what is g20 summit,g20 summit 2017,g20 summit 2016 china,g20 summit 2016 hangzhou,g20 summit china,china real estate,cooling measures,hangzhou real estate,panic buying" />

<link rel="canonical" href="http://www.property-report.com/g20-hangzhou-hangover/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Property Report &raquo; Feed" href="http://www.property-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Property Report &raquo; Comments Feed" href="http://www.property-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Property Report &raquo; G20 Hangzhou hangover Comments Feed" href="http://www.property-report.com/g20-hangzhou-hangover/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.property-report.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ABss_form_style-css'  href='http://www.property-report.com/wp-content/plugins/ab-simple-subscribe/css/ab-simple-subscribe.css' type='text/css' media='all' />

<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.property-report.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.6.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>



<link rel='stylesheet' id='motive-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='http://www.property-report.com/wp-content/themes/motive-child/style.css' type='text/css' media='all' />




<style id='motive-responsive-inline-css' type='text/css'>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</style>



<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1s_NTynNSS3WL0rNSSxJTdEtyC8uQeMBAA.js"></script>
<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.6.1' defer '></script>
<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.6.1' defer '></script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9QvL9AtSi3JzEvUNarQzyrWL8hMLiktSk3LzMnRy83MAwA.js"></script>
<link rel='https://api.w.org/' href='http://www.property-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.property-report.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.property-report.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why luxury real estate in Thailand remains a solid investment' href='http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p5IbHh-epq' />
<link rel="alternate" type="application/json+oembed" href="http://www.property-report.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.property-report.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F&#038;format=xml" />
<script type="text/javascript">
    var adminurl = "http://www.property-report.com/wp-admin/admin-ajax.php"; 
    var preloader = '<div style="clear:both; width:100%; display:none;" id="preloader"><img src="http://www.property-report.com/wp-content/plugins/infinite_scroll/ring.svg" width="75"></div>';
</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="G20 Hangzhou hangover" />
<meta property="og:url" content="http://www.property-report.com/g20-hangzhou-hangover/" />
<meta property="og:description" content="Panic buying strikes again in China" />
<meta property="article:published_time" content="2016-09-21T07:41:37+00:00" />
<meta property="article:modified_time" content="2016-09-21T08:24:15+00:00" />
<meta property="og:site_name" content="Property Report" />
<meta property="og:image" content="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?fit=1000%2C667" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?fit=1000%2C667&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5567735-1', 'auto');
  ga('send', 'pageview');

</script>
<style id="custom-css-css">.header-banner-ad{width:720px;margin:0 auto}.banner-ad-300-250{width:300px;margin:0 auto}</style>
	
<!--[if lt IE 9]>
<script src="http://www.property-report.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="http://www.property-report.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-55392 single-format-standard right-sidebar boxed">

<div class="main-wrap">

	

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
				<a href="http://www.property-report.com/" title="Property Report" rel="home">
				
														
					<img src="http://www.property-report.com/wp-content/uploads/2015/11/retina_logo_prm_white.png" class="logo-image" alt="Property Report" data-at2x="http://www.property-report.com/wp-content/uploads/2015/11/retina_logo_prm_large_white.png" />
						 
								
				</a>
			
			</div>
			
			<div class="right">
				
				
					
			<div class="adwrap-widget">
			
				<a href="http://www.property-report.com/why-marbella-is-becoming-europes-latest-hotspot-for-asian-buyers"><img src="http://www.property-report.com/wp-content/uploads/quotes/tagline_white.png"></a>
			
			</div>
		
				
					</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf" data-sticky-nav="1" data-sticky-logo="1">
			
				<div class="mobile" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-pr-menu-container"><ul id="menu-pr-menu" class="menu"><li class="sticky-logo"><a href="http://www.property-report.com/"><img src="http://www.property-report.com/wp-content/uploads/2015/01/nav-logo1.png" /></a></li><li id="menu-item-40599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40599"><a href="http://www.property-report.com/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-40194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15991 menu-item-40194"><a href="http://www.property-report.com/category/features/in-depth/">In Depth</a>
	<ul class="sub-menu">
		<li id="menu-item-40200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15992 menu-item-40200"><a href="http://www.property-report.com/category/features/in-depth/asia-property-in-depth/">Asia Property</a></li>
		<li id="menu-item-40201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15993 menu-item-40201"><a href="http://www.property-report.com/category/features/in-depth/international-property-in-depth/">International Property</a></li>
	</ul>
</li>
	<li id="menu-item-39203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15794 menu-item-39203"><a href="http://www.property-report.com/category/features/architecture-interiors/">Architecture &#038; Interiors</a></li>
	<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15800 menu-item-39182"><a href="http://www.property-report.com/category/features/neighbourhood-watch/">Neighbourhood Watch</a></li>
	<li id="menu-item-39207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6855 menu-item-39207"><a href="http://www.property-report.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15799 menu-item-39181"><a href="http://www.property-report.com/category/features/at-home/">At Home</a></li>
</ul>
</li>
<li id="menu-item-40601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40601"><a href="http://www.property-report.com/news-views/">News &#038; Views</a>
<ul class="sub-menu">
	<li id="menu-item-39208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1143 menu-item-39208"><a href="http://www.property-report.com/category/news/country-news/">Country News</a>
	<ul class="sub-menu">
		<li id="menu-item-40204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1166 menu-item-40204"><a href="http://www.property-report.com/category/asia/">Asia</a>
		<ul class="sub-menu">
			<li id="menu-item-39209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1163 menu-item-39209"><a href="http://www.property-report.com/category/news/country-news/thailand/">Thailand</a></li>
			<li id="menu-item-39221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1367 menu-item-39221"><a href="http://www.property-report.com/category/news/country-news/philippines-country-news/">Philippines</a></li>
			<li id="menu-item-39210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-39210"><a href="http://www.property-report.com/category/news/country-news/singapore/">Singapore</a></li>
			<li id="menu-item-39211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-102 menu-item-39211"><a href="http://www.property-report.com/category/news/country-news/malaysia/">Malaysia</a></li>
			<li id="menu-item-39218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1204 menu-item-39218"><a href="http://www.property-report.com/category/news/country-news/hong-kong-country-news/">Hong Kong</a></li>
			<li id="menu-item-39213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-610 menu-item-39213"><a href="http://www.property-report.com/category/news/country-news/indonesia/">Indonesia</a></li>
			<li id="menu-item-39212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-98 menu-item-39212"><a href="http://www.property-report.com/category/news/country-news/china/">China</a></li>
			<li id="menu-item-39220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-107 menu-item-39220"><a href="http://www.property-report.com/category/news/country-news/vietnam/">Vietnam</a></li>
			<li id="menu-item-39219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1187 menu-item-39219"><a href="http://www.property-report.com/category/news/country-news/myanmar/">Myanmar</a></li>
			<li id="menu-item-40209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7655 menu-item-40209"><a href="http://www.property-report.com/category/news/country-news/bangladesh/">Bangladesh</a></li>
			<li id="menu-item-40210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1279 menu-item-40210"><a href="http://www.property-report.com/category/news/country-news/cambodia/">Cambodia</a></li>
			<li id="menu-item-40958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40958"><a href="http://www.property-report.com/india/">India</a></li>
		</ul>
</li>
		<li id="menu-item-39214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15934 menu-item-39214"><a href="http://www.property-report.com/category/news/global/">Global</a>
		<ul class="sub-menu">
			<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17740 menu-item-47720"><a href="http://www.property-report.com/category/news/global/us/">US</a></li>
			<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17741 menu-item-47721"><a href="http://www.property-report.com/category/news/global/uk/">UK</a></li>
			<li id="menu-item-47723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17743 menu-item-47723"><a href="http://www.property-report.com/category/news/global/europe/">Europe</a></li>
			<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17753 menu-item-47773"><a href="http://www.property-report.com/category/news/global/australia/">Australia</a></li>
			<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17742 menu-item-47722"><a href="http://www.property-report.com/category/news/global/rest-of-the-world/">Rest of the World</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-39225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15936 menu-item-39225"><a href="http://www.property-report.com/category/news/leading-edge/">Leading Edge</a></li>
	<li id="menu-item-39397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-143 menu-item-39397"><a href="http://www.property-report.com/category/news/views/">Views</a></li>
	<li id="menu-item-39227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15938 menu-item-39227"><a href="http://www.property-report.com/category/news/on-point/">On Point</a></li>
	<li id="menu-item-39316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15805 menu-item-39316"><a href="http://www.property-report.com/category/news/market-digest/">Market Digest</a></li>
	<li id="menu-item-40172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1503 menu-item-40172"><a href="http://www.property-report.com/category/news/property-awards/">Property Awards News</a></li>
</ul>
</li>
<li id="menu-item-40603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40603"><a href="http://www.property-report.com/life-style/">Life &#038; Style</a>
<ul class="sub-menu">
	<li id="menu-item-39194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15807 menu-item-39194"><a href="http://www.property-report.com/category/life-style/style/">Style</a></li>
	<li id="menu-item-39195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15808 menu-item-39195"><a href="http://www.property-report.com/category/life-style/tech/">Tech</a></li>
	<li id="menu-item-39336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15940 menu-item-39336"><a href="http://www.property-report.com/category/life-style/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-38952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38952"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-38953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38953"><a href="http://www.property-report.com/contact-us/">Subscribe</a>
	<ul class="sub-menu">
		<li id="menu-item-50208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50208"><a href="http://www.property-report.com/wp-content/uploads/2016/01/Property-Report-media-kit-2016-(USD).pdf">Media Kit</a></li>
	</ul>
</li>
	<li id="menu-item-38955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38955"><a href="http://www.magzter.com/TH/Ensign-Media/Property-Report/Business/">Magzter</a></li>
	<li id="menu-item-47034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47034"><a href="http://www.property-report.com/about-us/">About</a></li>
	<li id="menu-item-47035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47035"><a href="http://www.property-report.com/advertise/">Advertise</a></li>
	<li id="menu-item-47036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47036"><a href="http://www.property-report.com/contact-us/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38960"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-38961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38961"><a href="#">Video</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38962"><a href="#">Podcast</a></li>
</ul>
</li>
<li id="menu-item-44839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44839"><a href="#">Asia&#8217;s Best Properties</a>
<ul class="sub-menu">
	<li id="menu-item-45330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45330"><a href="http://www.property-report.com/property-award-winners/">Asia Property Awards Winners</a>
	<ul class="sub-menu">
		<li id="menu-item-45558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45558"><a href="http://www.property-report.com/property-award-winners-list-developer-post/">Edit Listing</a></li>
	</ul>
</li>
	<li id="menu-item-45331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45331"><a href="http://property-report.com/asiasbestresortresidences/">Asia&#8217;s Best Resort Residences</a></li>
</ul>
</li>
</ul></div>
			</nav>
			<div class="header-banner-ad">
                                                </div>
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

					
			
				
<article id="post-55392" class="post-55392 post type-post status-publish format-standard has-post-thumbnail category-china category-country-news category-news tag-china-real-estate tag-cooling-measures tag-hangzhou-real-estate tag-panic-buying" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title item fn" itemprop="name">
		G20 Hangzhou hangover		</h1>
		
					<a href="http://www.property-report.com/g20-hangzhou-hangover/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.property-report.com/author/algerard/" title="Posts by Al Gerard de la Cruz" rel="author">Al Gerard de la Cruz</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-09-21T07:41:37+00:00" itemprop="datePublished">September 21, 2016</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="http://www.property-report.com/category/news/country-news/china/" class="cat cat-color-98">China</a>
			
						
				<a href="http://www.property-report.com/category/news/country-news/" class="cat cat-color-1143">Country News</a>
			
						
				<a href="http://www.property-report.com/category/news/" class="cat cat-color-1142">News &amp; Views</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p>Panic buying strikes again in China</p>
<figure id="attachment_55425" style="width: 740px" class="wp-caption alignnone"><a href="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg"><img class="wp-image-55425" src="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?resize=740%2C494" alt="photo of qianjiang" srcset="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?w=1000 1000w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?resize=300%2C200 300w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?resize=768%2C512 768w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Zhao-jian-kang.jpg?resize=252%2C167 252w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Qianjiang CBD in Hangzhou.<br /> Zhao jian kang / Shutterstock</figcaption></figure>
<p>Trying to douse scalding residential property values in Hangzhou after it hosted the G20 summit, housing authorities inadvertently catapulted sales to record heights.</p>
<p>Around 5,105 homes were snapped up in the city on Sunday, the most transactions in a single day in the city. At around 5 pm on the same day, authorities had announced a measure forbidding non-residents, or those without a “hukou” or household registration certificate, from acquiring a second house in the downtown area, <a href="http://www.chinadaily.com.cn/bizchina/2016-09/20/content_26842778.htm" target="_blank">China Daily</a> reported. The measure took effect Monday.</p>
<p>Non-local buyers accounted for 39 percent of home sales in the week after the G20 summit, the city&#8217;s housing department explained. Although marked by <a href="http://www.nytimes.com/2016/09/05/world/asia/china-obama-group-of-20-summit-airport-arrival.html" target="_blank">diplomatic controversy</a>, the summit was “a big trigger to the city’s housing market,” Clement Luk of real estate agency Centaline Property told the <a href="http://www.scmp.com/property/article/2020988/home-sales-hit-new-high-hangzhou-chinas-g20-host-city" target="_blank">South China Morning Post</a>.</p>
<p><strong><a href="http://www.property-report.com/how-chinas-luxury-homes-are-proud-to-be-chinese-again/" target="_blank">More: How China’s luxury homes are proud to be Chinese again</a></strong></p>
<p>Buyers reportedly amassed around developers’ offices in Hangzhou until midnight on Sunday. Real estate agents travelled overnight, POS machines in tow, to personally transact with clients in Shanghai, <a href="http://qz.com/784523/hangzhou-chinas-g20-host-city-sold-over-1-billion-worth-of-homes-on-sunday/" target="_blank">Quartz</a> reported, citing Chinese-language newspaper Guangming Daily.</p>
<p>Hangzhou, a growing technological hub where Alibaba is headquartered, recorded sales of 154,000 new homes in the first eight months of this year, according to E-House China R&amp;D Institute. The National Bureau of Statistics also revealed that average new home prices in the city registered an increase of 22 percent in August year-on-year.</p>
<p>Rumours of new mortgage restrictions in Shanghai in August caused <a href="http://www.property-report.com/this-was-how-shanghai-home-buyers-reacted-to-last-weeks-tightening-talks/" target="_blank">a similar panic situation</a>, shattering five-month sales records, crippled websites, and promoted divorces.</p>
<p><strong><a href="http://www.property-report.com/shanghai-police-detain-suspects-over-rumours-that-sparked-home-buying-chaos/" target="_blank">Read next: Shanghai police detain suspects over rumours that sparked home-buying chaos</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-55392" class="share-twitter sd-button share-icon no-text" href="http://www.property-report.com/g20-hangzhou-hangover/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-55392" class="share-facebook sd-button share-icon no-text" href="http://www.property-report.com/g20-hangzhou-hangover/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-55392" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.property-report.com/g20-hangzhou-hangover/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F&amp;media=http%3A%2F%2Fwww.property-report.com%2Fwp-content%2Fuploads%2F2016%2F09%2FZhao-jian-kang.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F&amp;name=G20+Hangzhou+hangover" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=G20%20Hangzhou%20hangover&amp;body=http%3A%2F%2Fwww.property-report.com%2Fg20-hangzhou-hangover%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img alt='' src='http://1.gravatar.com/avatar/169bc57597079f25eb6bb9e8f71c8521?s=78&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/169bc57597079f25eb6bb9e8f71c8521?s=156&amp;d=mm&amp;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />				
				<div class="description">
					<a href="http://www.property-report.com/author/algerard/" title="Posts by Al Gerard de la Cruz" rel="author">Al Gerard de la Cruz</a> 					
					<p class="bio text-font"></p>
					
					
					<ul class="social-icons">
										</ul>
					
				</div>
				
			</section>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-angle-left"></i> Previous Article</span><span class="link"><a href="http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/" rel="prev">Why luxury real estate in Thailand remains a solid investment</a></span>	</div>
	
	<div class="next">	</div>
	
</section>





<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/" title="Why luxury real estate in Thailand remains a solid investment" class="image-link">
					<img width="252" height="167" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=252%2C167" class="image wp-post-image" alt="" title="Why luxury real estate in Thailand remains a solid investment" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?w=1000 1000w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=300%2C200 300w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=768%2C512 768w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=252%2C167 252w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/" class="post-link">Why luxury real estate in Thailand remains a solid investment</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="http://www.property-report.com/land-values-are-rising-highly-near-famous-japanese-ski-resort-town/" title="Where skiers go in Japan, land price increases follow" class="image-link">
					<img width="252" height="167" src="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/SEASTOCK.jpg?resize=252%2C167" class="image wp-post-image" alt="photo of niseko" title="Where skiers go in Japan, land price increases follow" srcset="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/SEASTOCK.jpg?w=1000 1000w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/SEASTOCK.jpg?resize=300%2C200 300w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/SEASTOCK.jpg?resize=768%2C512 768w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/SEASTOCK.jpg?resize=252%2C167 252w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="http://www.property-report.com/land-values-are-rising-highly-near-famous-japanese-ski-resort-town/" class="post-link">Where skiers go in Japan, land price increases follow</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="http://www.property-report.com/come-home-indian-developer-targets-singapores-nris/" title="Come home: Indian developer targets Singapore&#8217;s NRIs" class="image-link">
					<img width="252" height="167" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/fuyu-liu.jpg?resize=252%2C167" class="image wp-post-image" alt="Photo of Mumbai sunset" title="Come home: Indian developer targets Singapore&#8217;s NRIs" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/fuyu-liu.jpg?w=1000 1000w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/fuyu-liu.jpg?resize=300%2C200 300w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/fuyu-liu.jpg?resize=768%2C512 768w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/fuyu-liu.jpg?resize=252%2C167 252w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="http://www.property-report.com/come-home-indian-developer-targets-singapores-nris/" class="post-link">Come home: Indian developer targets Singapore&#8217;s NRIs</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>

				<div class="comments">
				
<div id="disqus_thread">
    </div>

				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="sml_subscribe_widget" class="widget sml_subscribe_widget_display"><h5 class="widget-title section-head cf main-color"><span class="title">Newsletter</span></h5><div class="textwidget"><form class="sml_subscribe" method="post"><input class="sml_hiddenfield" name="sml_subscribe" type="hidden" value="1"><p class="prepend">Enter your email to receive our weekly mail</p><p class="sml_email"><label class="sml_emaillabel" for="sml_email"></label><input class="sml_emailinput" name="sml_email" placeholder="" type="text" value=""></p><p class="sml_submit"><input name="submit" class="btn sml_submitbtn" type="submit" value="Subscribe"></p></form></div></li>
<li id="search-2" class="widget widget_search"><h5 class="widget-title section-head cf main-color"><span class="title">Search</span></h5>	<form role="search" method="get" class="search-form" action="http://www.property-report.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="adsanity-single-20" class="widget adsanity-single"><div id="ad-53798" class="ad-300x250 ">
			<a rel="nofollow" href="http://www.property-report.com/ads/subscribe-property-report/" target="_blank"><img width="300" height="250" src="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/08/PRM-survey.jpg?fit=300%2C250" class="attachment-full size-full wp-post-image" alt="PRM survey" srcset="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/08/PRM-survey.jpg?w=300 300w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/08/PRM-survey.jpg?resize=72%2C60 72w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div></li>
			<li id="bunyad-latest-posts-widget-7" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Features</span></h5>						
			
									
				<div class="posts-grid large">
				
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/" class="image-link"><img width="333" height="200" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=333%2C200" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="Why luxury real estate in Thailand remains a solid investment" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=603%2C362 603w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?resize=333%2C200 333w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?zoom=2&amp;resize=333%2C200 666w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_apiguide.jpg?zoom=3&amp;resize=333%2C200 999w" sizes="(max-width: 333px) 100vw, 333px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2016-09-21T06:24:05+00:00" itemprop="datePublished">September 21, 2016</time></span>						
						<a href="http://www.property-report.com/why-luxury-real-estate-in-thailand-remains-a-solid-investment/" class="post-link">Why luxury real estate in Thailand remains a solid investment</a>
						
					</article>
					
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="http://www.property-report.com/chen-lian-pang-stretch-your-dollar-and-buy-in-a-good-location/" class="image-link"><img width="333" height="200" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-9.08.44-PM.png?resize=333%2C200" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="screen-shot-2016-09-16-at-9-08-44-pm" title="Chen Lian Pang: &#8216;stretch your dollar and buy in a good location&#8217;" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-9.08.44-PM.png?resize=603%2C362 603w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-9.08.44-PM.png?resize=333%2C200 333w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-9.08.44-PM.png?zoom=2&amp;resize=333%2C200 666w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-9.08.44-PM.png?zoom=3&amp;resize=333%2C200 999w" sizes="(max-width: 333px) 100vw, 333px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="http://www.property-report.com/chen-lian-pang-stretch-your-dollar-and-buy-in-a-good-location/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2016-09-16T10:43:38+00:00" itemprop="datePublished">September 16, 2016</time></span>						
						<a href="http://www.property-report.com/chen-lian-pang-stretch-your-dollar-and-buy-in-a-good-location/" class="post-link">Chen Lian Pang: &#8216;stretch your dollar and buy in a good location&#8217;</a>
						
					</article>
					
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="http://www.property-report.com/why-thonglor-remains-bangkoks-epicenter-of-cool/" class="image-link"><img width="333" height="200" src="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/^242ECC2CA1ADE6FDFA74F4C8D2B3BDF04BE80D70FD356732A8^pimgpsh_fullsize_distr.jpg?resize=333%2C200" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="The Commons" title="Why Thonglor remains Bangkok’s epicenter of cool" srcset="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/^242ECC2CA1ADE6FDFA74F4C8D2B3BDF04BE80D70FD356732A8^pimgpsh_fullsize_distr.jpg?resize=603%2C362 603w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/^242ECC2CA1ADE6FDFA74F4C8D2B3BDF04BE80D70FD356732A8^pimgpsh_fullsize_distr.jpg?resize=333%2C200 333w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/^242ECC2CA1ADE6FDFA74F4C8D2B3BDF04BE80D70FD356732A8^pimgpsh_fullsize_distr.jpg?zoom=2&amp;resize=333%2C200 666w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/^242ECC2CA1ADE6FDFA74F4C8D2B3BDF04BE80D70FD356732A8^pimgpsh_fullsize_distr.jpg?zoom=3&amp;resize=333%2C200 999w" sizes="(max-width: 333px) 100vw, 333px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="http://www.property-report.com/why-thonglor-remains-bangkoks-epicenter-of-cool/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2016-08-31T09:25:43+00:00" itemprop="datePublished">August 31, 2016</time></span>						
						<a href="http://www.property-report.com/why-thonglor-remains-bangkoks-epicenter-of-cool/" class="post-link">Why Thonglor remains Bangkok’s epicenter of cool</a>
						
					</article>
					
								
				</div>
				
						
			</li>
					
					<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Property Awards News</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="http://www.property-report.com/global-real-estate-leaders-confirmed-for-property-report-congress-thailand/" class="image-link small">
							<img width="72" height="60" src="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/Thailand_2.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="thailand_2" title="Global real estate leaders confirmed for Property Report Congress Thailand" srcset="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/Thailand_2.png?resize=72%2C60 72w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/Thailand_2.png?zoom=2&amp;resize=72%2C60 144w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/Thailand_2.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-19T22:00:53+00:00" itemprop="datePublished">September 19, 2016</time></span>							
							<a href="http://www.property-report.com/global-real-estate-leaders-confirmed-for-property-report-congress-thailand/" class="post-link-small">Global real estate leaders confirmed for Property Report Congress Thailand</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/careful-optimism-for-thailands-commercial-real-estate-sector/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sathorn" title="Careful optimism for Thailand’s commercial real estate sector" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-17T14:56:24+00:00" itemprop="datePublished">September 17, 2016</time></span>							
							<a href="http://www.property-report.com/careful-optimism-for-thailands-commercial-real-estate-sector/" class="post-link-small">Careful optimism for Thailand’s commercial real estate sector</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/nominees-revealed-ahead-of-the-2nd-indonesia-property-awards-2016-gala-dinner/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Indonesia-Property-Awards-2016_press-con_1.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="indonesia-property-awards-2016_press-con_1" title="Nominees revealed ahead of Indonesia Property Awards 2016 gala dinner" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Indonesia-Property-Awards-2016_press-con_1.png?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Indonesia-Property-Awards-2016_press-con_1.png?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Indonesia-Property-Awards-2016_press-con_1.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-15T08:01:10+00:00" itemprop="datePublished">September 15, 2016</time></span>							
							<a href="http://www.property-report.com/nominees-revealed-ahead-of-the-2nd-indonesia-property-awards-2016-gala-dinner/" class="post-link-small">Nominees revealed ahead of Indonesia Property Awards 2016 gala dinner</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/asia-property-awards-joins-twitter-and-instagram-on-11th-anniversary/" class="image-link small">
							<img width="72" height="60" src="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Asia-Property-Awards.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="asia-property-awards" title="Asia Property Awards joins Twitter and Instagram on 11th anniversary" srcset="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Asia-Property-Awards.png?resize=72%2C60 72w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Asia-Property-Awards.png?zoom=2&amp;resize=72%2C60 144w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/Asia-Property-Awards.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-13T10:40:17+00:00" itemprop="datePublished">September 13, 2016</time></span>							
							<a href="http://www.property-report.com/asia-property-awards-joins-twitter-and-instagram-on-11th-anniversary/" class="post-link-small">Asia Property Awards joins Twitter and Instagram on 11th anniversary</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/asias-real-estate-leaders-to-meet-at-property-report-congress-thailand/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sathorn" title="Asia’s real estate leaders to talk at Property Report Congress Thailand" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-07T09:27:37+00:00" itemprop="datePublished">September 7, 2016</time></span>							
							<a href="http://www.property-report.com/asias-real-estate-leaders-to-meet-at-property-report-congress-thailand/" class="post-link-small">Asia’s real estate leaders to talk at Property Report Congress Thailand</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
					<li id="bunyad-latest-posts-widget-8" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Life &amp; Style</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="http://www.property-report.com/why-its-no-longer-luxury-if-its-not-smart/" class="image-link small">
							<img width="72" height="60" src="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_Alexander-Kirch.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alexander Kirch/Shutterstock_" title="Why it’s no longer luxury if it’s not ‘smart’" srcset="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_Alexander-Kirch.jpg?resize=72%2C60 72w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_Alexander-Kirch.jpg?zoom=2&amp;resize=72%2C60 144w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/shutterstock_Alexander-Kirch.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-14T05:55:14+00:00" itemprop="datePublished">September 14, 2016</time></span>							
							<a href="http://www.property-report.com/why-its-no-longer-luxury-if-its-not-smart/" class="post-link-small">Why it’s no longer luxury if it’s not ‘smart’</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/is-this-private-island-the-most-unique-home-in-new-york/" class="image-link small">
							<img width="72" height="60" src="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/christies.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Christie&#039;s International Real Estate" title="Commute to Manhattan from your very own island" srcset="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/christies.jpg?resize=72%2C60 72w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/christies.jpg?zoom=2&amp;resize=72%2C60 144w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/09/christies.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-14T04:50:36+00:00" itemprop="datePublished">September 14, 2016</time></span>							
							<a href="http://www.property-report.com/is-this-private-island-the-most-unique-home-in-new-york/" class="post-link-small">Commute to Manhattan from your very own island</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/auschams-fourth-annual-vietnam-real-estate-market-symposium/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Speakers at last years event" title="AusCham&#8217;s fourth annual Vietnam real estate market symposium" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-13T04:12:38+00:00" itemprop="datePublished">September 13, 2016</time></span>							
							<a href="http://www.property-report.com/auschams-fourth-annual-vietnam-real-estate-market-symposium/" class="post-link-small">AusCham&#8217;s fourth annual Vietnam real estate market symposium</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/3-essential-elements-of-building-a-luxury-wine-cellar/" class="image-link small">
							<img width="72" height="60" src="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/wine-cellar_DDproperty.com_.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="wine-cellar_ddproperty-com" title="3 essential elements of building a luxury wine cellar" srcset="http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/wine-cellar_DDproperty.com_.jpg?resize=72%2C60 72w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/wine-cellar_DDproperty.com_.jpg?zoom=2&amp;resize=72%2C60 144w, http://i1.wp.com/www.property-report.com/wp-content/uploads/2016/09/wine-cellar_DDproperty.com_.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-09T09:46:10+00:00" itemprop="datePublished">September 9, 2016</time></span>							
							<a href="http://www.property-report.com/3-essential-elements-of-building-a-luxury-wine-cellar/" class="post-link-small">3 essential elements of building a luxury wine cellar</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/asias-real-estate-leaders-to-meet-at-property-report-congress-thailand/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sathorn" title="Asia’s real estate leaders to talk at Property Report Congress Thailand" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-07T09:27:37+00:00" itemprop="datePublished">September 7, 2016</time></span>							
							<a href="http://www.property-report.com/asias-real-estate-leaders-to-meet-at-property-report-congress-thailand/" class="post-link-small">Asia’s real estate leaders to talk at Property Report Congress Thailand</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
					<li id="bunyad-latest-posts-widget-6" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Events</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="http://www.property-report.com/auschams-fourth-annual-vietnam-real-estate-market-symposium/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Speakers at last years event" title="AusCham&#8217;s fourth annual Vietnam real estate market symposium" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/vietnam.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-13T04:12:38+00:00" itemprop="datePublished">September 13, 2016</time></span>							
							<a href="http://www.property-report.com/auschams-fourth-annual-vietnam-real-estate-market-symposium/" class="post-link-small">AusCham&#8217;s fourth annual Vietnam real estate market symposium</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/asias-real-estate-leaders-to-meet-at-property-report-congress-thailand/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sathorn" title="Asia’s real estate leaders to talk at Property Report Congress Thailand" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/09/Sathorn.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-09-07T09:27:37+00:00" itemprop="datePublished">September 7, 2016</time></span>							
							<a href="http://www.property-report.com/asias-real-estate-leaders-to-meet-at-property-report-congress-thailand/" class="post-link-small">Asia’s real estate leaders to talk at Property Report Congress Thailand</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/cebu-kick-off-party-for-the-philippines-biggest-real-estate-event/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/Anzani-Cebu_BeyondCebu.com_.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Image credit: BeyondCebu.com" title="Cebu kick-off party for the Philippines&#8217; biggest real estate event" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/Anzani-Cebu_BeyondCebu.com_.jpg?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/Anzani-Cebu_BeyondCebu.com_.jpg?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/Anzani-Cebu_BeyondCebu.com_.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-08-31T09:15:27+00:00" itemprop="datePublished">August 31, 2016</time></span>							
							<a href="http://www.property-report.com/cebu-kick-off-party-for-the-philippines-biggest-real-estate-event/" class="post-link-small">Cebu kick-off party for the Philippines&#8217; biggest real estate event</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/last-nights-majestic-mahanakhon-light-show-was-a-hit/" class="image-link small">
							<img width="72" height="60" src="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/MahaNakon-Facebook.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MahaNakon on Facebook" title="The majestic MahaNakhon lights show was a hit" srcset="http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/MahaNakon-Facebook.jpg?resize=72%2C60 72w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/MahaNakon-Facebook.jpg?zoom=2&amp;resize=72%2C60 144w, http://i2.wp.com/www.property-report.com/wp-content/uploads/2016/08/MahaNakon-Facebook.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-08-30T03:04:48+00:00" itemprop="datePublished">August 30, 2016</time></span>							
							<a href="http://www.property-report.com/last-nights-majestic-mahanakhon-light-show-was-a-hit/" class="post-link-small">The majestic MahaNakhon lights show was a hit</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/last-chance-francois-goffinet-exhibition-the-garden-designer-to-billionaires/" class="image-link small">
							<img width="72" height="60" src="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/shutterstock_Tom-Payne.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Goffinet designed the gardens at Longleat House in England. Image credit: Tom Payne/Shutterstock" title="Last chance: François Goffinet exhibition, garden designer to billionaires" srcset="http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/shutterstock_Tom-Payne.jpg?resize=72%2C60 72w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/shutterstock_Tom-Payne.jpg?zoom=2&amp;resize=72%2C60 144w, http://i0.wp.com/www.property-report.com/wp-content/uploads/2016/08/shutterstock_Tom-Payne.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-08-23T10:45:30+00:00" itemprop="datePublished">August 23, 2016</time></span>							
							<a href="http://www.property-report.com/last-chance-francois-goffinet-exhibition-the-garden-designer-to-billionaires/" class="post-link-small">Last chance: François Goffinet exhibition, garden designer to billionaires</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
			
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer dark">
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-169bc57597079f25eb6bb9e8f71c8521">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.property-report.com\/g20-hangzhou-hangover\/":55392};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
		<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9FPzs_NTc0r0S1KLcip1MvNzNMx1M9KLSlITM7Wz81PKc1JLdYvyMgvyc-DUgA.js"></script>
<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/ab-simple-subscribe/js/jquery.placeholder.js' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABss_custom = {"ajaxurl":"http:\/\/www.property-report.com\/wp-admin\/admin-ajax.php","success":"You have successfully subscribed. Thank you!","error":"Valid Email is Required"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/ab-simple-subscribe/js/ab-simple-subscribe.js' defer '></script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9RPzs8rSUwu0U3LL8rVNdfPzEvOKU1JLdbPAqLC0tSiSj2QjF5uZh4A.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.property-report.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9RPzs8rSUwu0U3LL8rVNdfPzEvOKU1JLdbPKtYvTi7KLCgp1jEEiqZl5mWWpMYDhfJzctD5AA.js"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer '></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1s_NTynNSS3WLy9IL8rPyAcA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.property-report.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9DPzS_JLEvVzyrWTyrNq0xM0S3JSM1N1TFAksjJTM8oScqvQBHML8_RS04syi8tTs3Ry83M0zHRLy_QTc1NSk0BcQE.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"55392 http:\/\/www.property-report.com\/?p=55392","disqusShortname":"propertyreport","disqusTitle":"G20 Hangzhou hangover","disqusUrl":"http:\/\/www.property-report.com\/g20-hangzhou-hangover\/","options":{"manualSync":false},"postId":"55392"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9RPySwuLC3WTc7PzU3NK9EtriwuSc3Vz01NyUzUzyqGSgMA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"propertyreport"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/000000/M9RPySwuLC3WTc7PzU3NK9EtriwuSc3Vz01NyUzUzyrWT84vzSsBAA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js' defer '></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KxdJk1ao6C52em", domain:"property-report.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KxdJk1ao6C52em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --><script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'84413079',post:'55392',tz:'0',srv:'www.property-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '84413079', '55392' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced
Database Caching 1/58 queries in 0.101 seconds using disk
Object Caching 4892/5000 objects using disk

 Served from: www.property-report.com @ 2016-09-21 08:24:59 by W3 Total Cache -->