
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head><link rel="stylesheet" type="text/css" href="http://www.property-report.com/wp-content/cache/minify/be02e.css" media="all" />



<meta charset="UTF-8" />
<title>The multimilion-dollar decay of old Singapore bungalows | Property Report</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.property-report.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.property-report.com/wp-content/uploads/2015/02/favicon.ico" />	

	

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[250,314] -->
<meta name="description"  content="Once kings of their hills, these homes have skyrocketed in value even as they deteriorate" />

<meta name="keywords"  content="katong antique house,peranakan house architecture,peranakan house katong,heritage house singapore geylang,peranakan house design,joo chiat peranakan shophouses,peranakan shop katong,katong antique house contact,bungalows,haunted houses,heritage homes,old houses,singapore,villas" />

<link rel="canonical" href="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Property Report &raquo; Feed" href="http://www.property-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Property Report &raquo; Comments Feed" href="http://www.property-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Property Report &raquo; The multimilion-dollar decay of old Singapore bungalows Comments Feed" href="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.property-report.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ABss_form_style-css'  href='http://www.property-report.com/wp-content/plugins/ab-simple-subscribe/css/ab-simple-subscribe.css' type='text/css' media='all' />


<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>



<link rel='stylesheet' id='motive-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='http://www.property-report.com/wp-content/themes/motive-child/style.css' type='text/css' media='all' />




<style id='motive-responsive-inline-css' type='text/css'>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</style>



<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/cbade.js"></script>




<link rel='https://api.w.org/' href='http://www.property-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.property-report.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.property-report.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cambodia, Vietnam ranked best Asian countries to retire for US citizens' href='http://www.property-report.com/cambodia-vietnam-ranked-best-countries-to-retire-for-us-citizens-on-a-budget/' />
<link rel='next' title='Asia Property Awards (Malaysia) 2017’s race for the gold officially begins' href='http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p5IbHh-fP1' />
<link rel="alternate" type="application/json+oembed" href="http://www.property-report.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.property-report.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F&#038;format=xml" />
<script type="text/javascript">
    var adminurl = "http://www.property-report.com/wp-admin/admin-ajax.php"; 
    var preloader = '<div style="clear:both; width:100%; display:none;" id="preloader"><img src="http://www.property-report.com/wp-content/plugins/infinite_scroll/ring.svg" width="75"></div>';
</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The multimilion-dollar decay of old Singapore bungalows" />
<meta property="og:url" content="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/" />
<meta property="og:description" content="Once kings of their hills, these homes have skyrocketed in value even as they deteriorate" />
<meta property="article:published_time" content="2017-02-09T08:42:27+00:00" />
<meta property="article:modified_time" content="2017-02-09T11:16:06+00:00" />
<meta property="og:site_name" content="Property Report" />
<meta property="og:image" content="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?fit=1000%2C750" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?fit=1000%2C750&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5567735-1', 'auto');
  ga('send', 'pageview');

</script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.header-banner-ad {
	width: 720px;
	margin: 0 auto;
}

.banner-ad-300-250 {
	width: 300px;
	margin: 0 auto;
}			</style>
			
<!--[if lt IE 9]>
<script src="http://www.property-report.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="http://www.property-report.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-60823 single-format-standard right-sidebar boxed">

<div class="main-wrap">

	

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
				<a href="http://www.property-report.com/" title="Property Report" rel="home">
				
														
					<img src="http://www.property-report.com/wp-content/uploads/2015/11/retina_logo_prm_white.png" class="logo-image" alt="Property Report" data-at2x="http://www.property-report.com/wp-content/uploads/2015/11/retina_logo_prm_large_white.png" />
						 
								
				</a>
			
			</div>
			
			<div class="right">
				
				
					
			<div class="adwrap-widget">
			
				<a href="http://www.property-report.com/why-marbella-is-becoming-europes-latest-hotspot-for-asian-buyers"><img src="http://www.property-report.com/wp-content/uploads/quotes/tagline_white.png"></a>
			
			</div>
		
				
					</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf" data-sticky-nav="1" data-sticky-logo="1">
			
				<div class="mobile" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-pr-menu-container"><ul id="menu-pr-menu" class="menu"><li class="sticky-logo"><a href="http://www.property-report.com/"><img src="http://www.property-report.com/wp-content/uploads/2015/01/nav-logo1.png" /></a></li><li id="menu-item-40599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40599"><a href="http://www.property-report.com/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-40194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15991 menu-item-40194"><a href="http://www.property-report.com/category/features/in-depth/">In Depth</a>
	<ul class="sub-menu">
		<li id="menu-item-40200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15992 menu-item-40200"><a href="http://www.property-report.com/category/features/in-depth/asia-property-in-depth/">Asia Property</a></li>
		<li id="menu-item-40201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15993 menu-item-40201"><a href="http://www.property-report.com/category/features/in-depth/international-property-in-depth/">International Property</a></li>
	</ul>
</li>
	<li id="menu-item-39203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15794 menu-item-39203"><a href="http://www.property-report.com/category/features/architecture-interiors/">Architecture &#038; Interiors</a></li>
	<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15800 menu-item-39182"><a href="http://www.property-report.com/category/features/neighbourhood-watch/">Neighbourhood Watch</a></li>
	<li id="menu-item-39207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6855 menu-item-39207"><a href="http://www.property-report.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15799 menu-item-39181"><a href="http://www.property-report.com/category/features/at-home/">At Home</a></li>
</ul>
</li>
<li id="menu-item-40601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40601"><a href="http://www.property-report.com/news-views/">News &#038; Views</a>
<ul class="sub-menu">
	<li id="menu-item-39208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1143 menu-item-39208"><a href="http://www.property-report.com/category/news/country-news/">Country News</a>
	<ul class="sub-menu">
		<li id="menu-item-40204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1166 menu-item-40204"><a href="http://www.property-report.com/category/asia/">Asia</a>
		<ul class="sub-menu">
			<li id="menu-item-39209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1163 menu-item-39209"><a href="http://www.property-report.com/category/news/country-news/thailand/">Thailand</a></li>
			<li id="menu-item-39221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1367 menu-item-39221"><a href="http://www.property-report.com/category/news/country-news/philippines-country-news/">Philippines</a></li>
			<li id="menu-item-39210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-106 menu-item-39210"><a href="http://www.property-report.com/category/news/country-news/singapore/">Singapore</a></li>
			<li id="menu-item-39211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-102 menu-item-39211"><a href="http://www.property-report.com/category/news/country-news/malaysia/">Malaysia</a></li>
			<li id="menu-item-39218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1204 menu-item-39218"><a href="http://www.property-report.com/category/news/country-news/hong-kong-country-news/">Hong Kong</a></li>
			<li id="menu-item-39213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-610 menu-item-39213"><a href="http://www.property-report.com/category/news/country-news/indonesia/">Indonesia</a></li>
			<li id="menu-item-39212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-39212"><a href="http://www.property-report.com/category/news/country-news/china/">China</a></li>
			<li id="menu-item-39220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-107 menu-item-39220"><a href="http://www.property-report.com/category/news/country-news/vietnam/">Vietnam</a></li>
			<li id="menu-item-39219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1187 menu-item-39219"><a href="http://www.property-report.com/category/news/country-news/myanmar/">Myanmar</a></li>
			<li id="menu-item-40209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7655 menu-item-40209"><a href="http://www.property-report.com/category/news/country-news/bangladesh/">Bangladesh</a></li>
			<li id="menu-item-40210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1279 menu-item-40210"><a href="http://www.property-report.com/category/news/country-news/cambodia/">Cambodia</a></li>
			<li id="menu-item-40958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40958"><a href="http://www.property-report.com/india/">India</a></li>
		</ul>
</li>
		<li id="menu-item-39214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15934 menu-item-39214"><a href="http://www.property-report.com/category/news/global/">Global</a>
		<ul class="sub-menu">
			<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17740 menu-item-47720"><a href="http://www.property-report.com/category/news/global/us/">US</a></li>
			<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17741 menu-item-47721"><a href="http://www.property-report.com/category/news/global/uk/">UK</a></li>
			<li id="menu-item-47723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17743 menu-item-47723"><a href="http://www.property-report.com/category/news/global/europe/">Europe</a></li>
			<li id="menu-item-47773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17753 menu-item-47773"><a href="http://www.property-report.com/category/news/global/australia/">Australia</a></li>
			<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17742 menu-item-47722"><a href="http://www.property-report.com/category/news/global/rest-of-the-world/">Rest of the World</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-39225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15936 menu-item-39225"><a href="http://www.property-report.com/category/news/leading-edge/">Dispatch</a></li>
	<li id="menu-item-39397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-143 menu-item-39397"><a href="http://www.property-report.com/category/news/views/">Views</a></li>
	<li id="menu-item-39227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15938 menu-item-39227"><a href="http://www.property-report.com/category/news/on-point/">On Point</a></li>
	<li id="menu-item-39316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15805 menu-item-39316"><a href="http://www.property-report.com/category/news/market-digest/">Market Digest</a></li>
	<li id="menu-item-40172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1503 menu-item-40172"><a href="http://www.property-report.com/category/news/property-awards/">Asia Property Awards</a></li>
</ul>
</li>
<li id="menu-item-40603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40603"><a href="http://www.property-report.com/life-style/">Life &#038; Style</a>
<ul class="sub-menu">
	<li id="menu-item-39194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15807 menu-item-39194"><a href="http://www.property-report.com/category/life-style/style/">Style</a></li>
	<li id="menu-item-39195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15808 menu-item-39195"><a href="http://www.property-report.com/category/life-style/tech/">Tech</a></li>
	<li id="menu-item-39336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15940 menu-item-39336"><a href="http://www.property-report.com/category/life-style/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-38952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38952"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-38953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38953"><a href="http://www.property-report.com/contact-us/">Subscribe</a>
	<ul class="sub-menu">
		<li id="menu-item-50208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50208"><a href="http://www.property-report.com/wp-content/uploads/2016/01/Property-Report-media-kit-2016-(USD).pdf">Media Kit</a></li>
	</ul>
</li>
	<li id="menu-item-38955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38955"><a href="http://www.magzter.com/TH/Ensign-Media/Property-Report/Business/">Magzter</a></li>
	<li id="menu-item-47034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47034"><a href="http://www.property-report.com/about-us/">About</a></li>
	<li id="menu-item-47035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47035"><a href="http://www.property-report.com/advertise/">Advertise</a></li>
	<li id="menu-item-47036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47036"><a href="http://www.property-report.com/contact-us/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38960"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-38961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38961"><a href="#">Video</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38962"><a href="#">Podcast</a></li>
</ul>
</li>
<li id="menu-item-44839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44839"><a href="#">Asia&#8217;s Best Properties</a>
<ul class="sub-menu">
	<li id="menu-item-45330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45330"><a href="http://www.property-report.com/listings/">Asia Property Awards Winners</a>
	<ul class="sub-menu">
		<li id="menu-item-45558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45558"><a href="http://www.property-report.com/property-award-winners-list-developer-post/">Edit Listing</a></li>
	</ul>
</li>
	<li id="menu-item-45331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45331"><a href="http://property-report.com/asiasbestresortresidences/">Asia&#8217;s Best Resort Residences</a></li>
</ul>
</li>
</ul></div>
			</nav>
			<div class="header-banner-ad">
                                                </div>
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

					
			
				
<article id="post-60823" class="post-60823 post type-post status-publish format-standard has-post-thumbnail category-asia category-country-news category-news category-singapore tag-bungalows tag-haunted-houses tag-heritage-homes tag-old-houses tag-singapore tag-villas" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title item fn" itemprop="name">
		The multimilion-dollar decay of old Singapore bungalows		</h1>
		
					<a href="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.property-report.com/author/algerard/" title="Posts by Al Gerard de la Cruz" rel="author">Al Gerard de la Cruz</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-02-09T08:42:27+00:00" itemprop="datePublished">February 9, 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="http://www.property-report.com/category/asia/" class="cat cat-color-1166">Asia</a>
			
						
				<a href="http://www.property-report.com/category/news/country-news/" class="cat cat-color-1143">Country News</a>
			
						
				<a href="http://www.property-report.com/category/news/" class="cat cat-color-1142">News &amp; Views</a>
			
						
				<a href="http://www.property-report.com/category/news/country-news/singapore/" class="cat cat-color-106">Singapore</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p>Once kings of their hills, these homes have skyrocketed in value even as they deteriorate</p>
<figure id="attachment_60826" style="width: 740px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg"><img data-attachment-id="60826" data-permalink="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/shutterstock_735354/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="door handle" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?fit=740%2C555" class="wp-image-60826" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?resize=740%2C555" alt="door handle" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?w=1000 1000w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_735354.jpg?resize=300%2C225 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Several bungalows are in a grand state of disuse across Singapore. Biyu/Shutterstock</figcaption></figure>
<p>In a land-scarce city like Singapore, empty land parcels are highly coveted, with property developers putting down billions in government tenders to occupy them. Abandoned homes are anomalies.</p>
<p>There are around 20 old, disused bungalows and villas strewn across the city-state, <a href="http://www.straitstimes.com/singapore/empty-bungalows-grand-old-dames-worth-millions-left-in-the-cold" target="_blank">Straits Times</a> reported last month. Owners of these properties have no plans to dispose of them in the immediate future or are legally mired in family disputes and litigation, according to SLP International executive director Nicholas Mak.</p>
<p>&#8220;The value of these properties will only increase, especially if they are freehold. Owners keep hold on them as a form of investment or for the next generation. These are usually their spare properties and not their main place of residence.&#8221;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='447' src='http://www.youtube.com/embed/ZfAM1oAa6jQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="http://www.property-report.com/for-sale-malaysian-history/" target="_blank">More: Malaysian history for sale</a></strong></p>
<p>One such property at 9 Claymore Road was valued at USD151.5 million in 2007, Times investigation showed. Abandoned since the 1970s, the house belongs to Tan Kheng Chuan, owner of the Hiap Ann Sago Factory.</p>
<p>For all their opulence, the properties have become minor annoyances to residents. &#8220;It&#8217;s not nice to see such a building with rotten leaves lying all around in a prime area,” a woman who lives near the stately but vacant 67 Cairnhill Road told the Times. “It&#8217;s quite unsightly.&#8221;</p>
<p>For now at least, they remain a source of fascination for conservation and <a href="https://remembersingapore.org/">heritage experts</a>.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/TheStraitsTimes/videos/10154114141762115/"></div>
<p><strong><a href="http://www.property-report.com/vanishing-point/" target="_blank">Read next: What’s next for HCMC’s vanishing cultural heritage?</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60823" class="share-twitter sd-button share-icon no-text" href="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60823" class="share-facebook sd-button share-icon no-text" href="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60823" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.property-report.com/the-multimilion-dollar-decay-of-old-singapore-bungalows/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F&amp;media=http%3A%2F%2Fwww.property-report.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fshutterstock_735354.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F&amp;name=The+multimilion-dollar+decay+of+old+Singapore+bungalows" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=The%20multimilion-dollar%20decay%20of%20old%20Singapore%20bungalows&amp;body=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img alt='' src='http://1.gravatar.com/avatar/169bc57597079f25eb6bb9e8f71c8521?s=78&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/169bc57597079f25eb6bb9e8f71c8521?s=156&amp;d=mm&amp;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />				
				<div class="description">
					<a href="http://www.property-report.com/author/algerard/" title="Posts by Al Gerard de la Cruz" rel="author">Al Gerard de la Cruz</a> 					
					<p class="bio text-font"></p>
					
					
					<ul class="social-icons">
										</ul>
					
				</div>
				
			</section>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-angle-left"></i> Previous Article</span><span class="link"><a href="http://www.property-report.com/cambodia-vietnam-ranked-best-countries-to-retire-for-us-citizens-on-a-budget/" rel="prev">Cambodia, Vietnam ranked best Asian countries to retire for US citizens</a></span>	</div>
	
	<div class="next"><span class="main-color title">Next Article <i class="fa fa-angle-right"></i></span><span class="link"><a href="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/" rel="next">Asia Property Awards (Malaysia) 2017’s race for the gold officially begins</a></span>	</div>
	
</section>





<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="http://www.property-report.com/why-luxury-condo-buyers-are-excited-about-ho-chi-minh-city-this-year/" title="Why luxury condo buyers are excited about Ho Chi Minh City this year" class="image-link">
					<img width="252" height="167" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?resize=252%2C167" class="image wp-post-image" alt="" title="Why luxury condo buyers are excited about Ho Chi Minh City this year" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?w=1000 1000w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?resize=300%2C200 300w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?resize=252%2C167 252w" sizes="(max-width: 252px) 100vw, 252px" data-attachment-id="60855" data-permalink="http://www.property-report.com/why-luxury-condo-buyers-are-excited-about-ho-chi-minh-city-this-year/shutterstock_567575887/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_567575887" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_567575887.jpg?fit=740%2C494" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="http://www.property-report.com/why-luxury-condo-buyers-are-excited-about-ho-chi-minh-city-this-year/" class="post-link">Why luxury condo buyers are excited about Ho Chi Minh City this year</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/" title="Asia Property Awards (Malaysia) 2017’s race for the gold officially begins" class="image-link">
					<img width="252" height="167" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?resize=252%2C167" class="image wp-post-image" alt="" title="Asia Property Awards (Malaysia) 2017’s race for the gold officially begins" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?w=1021 1021w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?resize=300%2C200 300w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?resize=252%2C167 252w" sizes="(max-width: 252px) 100vw, 252px" data-attachment-id="60842" data-permalink="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/asia-property-awards-malaysia-2016-2/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?fit=1021%2C679" data-orig-size="1021,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asia Property Awards (Malaysia) 2016" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?fit=740%2C492" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/" class="post-link">Asia Property Awards (Malaysia) 2017’s race for the gold officially begins</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="http://www.property-report.com/cambodia-vietnam-ranked-best-countries-to-retire-for-us-citizens-on-a-budget/" title="Cambodia, Vietnam ranked best Asian countries to retire for US citizens" class="image-link">
					<img width="252" height="167" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?resize=252%2C167" class="image wp-post-image" alt="otres beach cambodia photo" title="Cambodia, Vietnam ranked best Asian countries to retire for US citizens" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?w=1000 1000w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?resize=300%2C200 300w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?resize=252%2C167 252w" sizes="(max-width: 252px) 100vw, 252px" data-attachment-id="60818" data-permalink="http://www.property-report.com/cambodia-vietnam-ranked-best-countries-to-retire-for-us-citizens-on-a-budget/shutterstock_474329215/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="otres beach cambodia" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_474329215.jpg?fit=740%2C494" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="http://www.property-report.com/cambodia-vietnam-ranked-best-countries-to-retire-for-us-citizens-on-a-budget/" class="post-link">Cambodia, Vietnam ranked best Asian countries to retire for US citizens</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>

				<div class="comments">
				
<div id="disqus_thread">
    </div>

				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="sml_subscribe_widget" class="widget sml_subscribe_widget_display"><h5 class="widget-title section-head cf main-color"><span class="title">Newsletter</span></h5><div class="textwidget"><form class="sml_subscribe" method="post"><input class="sml_hiddenfield" name="sml_subscribe" type="hidden" value="1"><p class="prepend">Enter your email to receive our weekly mail</p><p class="sml_email"><label class="sml_emaillabel" for="sml_email"></label><input class="sml_emailinput" name="sml_email" placeholder="" type="text" value=""></p><p class="sml_submit"><input name="submit" class="btn sml_submitbtn" type="submit" value="Subscribe"></p></form></div></li>
<li id="search-2" class="widget widget_search"><h5 class="widget-title section-head cf main-color"><span class="title">Search</span></h5>	<form role="search" method="get" class="search-form" action="http://www.property-report.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
			<li id="bunyad-latest-posts-widget-7" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Features</span></h5>						
			
									
				<div class="posts-grid large">
				
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="http://www.property-report.com/why-malaysias-market-woes-may-soon-be-over/" class="image-link"><img width="333" height="200" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?resize=333%2C200" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="Why Malaysia&#8217;s market woes may soon be over" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?resize=603%2C362 603w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?resize=333%2C200 333w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?zoom=2&amp;resize=333%2C200 666w" sizes="(max-width: 333px) 100vw, 333px" data-attachment-id="60021" data-permalink="http://www.property-report.com/why-malaysias-market-woes-may-soon-be-over/shutterstock_356345462/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?fit=740%2C493" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_356345462" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_356345462.jpg?fit=740%2C493" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="http://www.property-report.com/why-malaysias-market-woes-may-soon-be-over/#comments"><span class="comment-count">1</span></a>
								
						<span class="listing-meta"><time datetime="2017-01-26T10:17:32+00:00" itemprop="datePublished">January 26, 2017</time></span>						
						<a href="http://www.property-report.com/why-malaysias-market-woes-may-soon-be-over/" class="post-link">Why Malaysia&#8217;s market woes may soon be over</a>
						
					</article>
					
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="http://www.property-report.com/why-asian-investors-in-london-should-focus-on-older-residential-stock/" class="image-link"><img width="333" height="200" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr.jpg?resize=333%2C200" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="Why Asian investors in London should focus on older residential stock" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr.jpg?resize=333%2C200 333w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr.jpg?resize=590%2C357 590w" sizes="(max-width: 333px) 100vw, 333px" data-attachment-id="60282" data-permalink="http://www.property-report.com/why-asian-investors-in-london-should-focus-on-older-residential-stock/f718384a8bb679b6fb10c3aadaaba2fc2ac02673f73e4e06f2pimgpsh_fullsize_distr/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr.jpg?fit=590%2C396" data-orig-size="590,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Photograph by Andreas von Einsie&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474733829&quot;,&quot;copyright&quot;:&quot;\u00a9 Andreas von Einsiedel 2016, All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0769230769231&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/^F718384A8BB679B6FB10C3AADAABA2FC2AC02673F73E4E06F2^pimgpsh_fullsize_distr.jpg?fit=590%2C396" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="http://www.property-report.com/why-asian-investors-in-london-should-focus-on-older-residential-stock/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2017-01-23T23:23:52+00:00" itemprop="datePublished">January 23, 2017</time></span>						
						<a href="http://www.property-report.com/why-asian-investors-in-london-should-focus-on-older-residential-stock/" class="post-link">Why Asian investors in London should focus on older residential stock</a>
						
					</article>
					
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="http://www.property-report.com/lighting-up-a-high-tech-phuket-hideaway/" class="image-link"><img width="333" height="200" src="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?resize=333%2C200" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="Lighting up a high-tech Phuket hideaway" srcset="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?resize=603%2C362 603w, https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?resize=333%2C200 333w, https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?zoom=2&amp;resize=333%2C200 666w" sizes="(max-width: 333px) 100vw, 333px" data-attachment-id="59860" data-permalink="http://www.property-report.com/lighting-up-a-high-tech-phuket-hideaway/vidavi-59-of-144-copy/" data-orig-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?fit=740%2C492" data-orig-size="740,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vidavi (59 of 144) &#8211; Copy" data-image-description="" data-medium-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/vidavi-59-of-144-Copy.jpg?fit=740%2C492" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="http://www.property-report.com/lighting-up-a-high-tech-phuket-hideaway/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2017-01-12T11:16:06+00:00" itemprop="datePublished">January 12, 2017</time></span>						
						<a href="http://www.property-report.com/lighting-up-a-high-tech-phuket-hideaway/" class="post-link">Lighting up a high-tech Phuket hideaway</a>
						
					</article>
					
								
				</div>
				
						
			</li>
					
					<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Property Awards News</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Asia Property Awards (Malaysia) 2017’s race for the gold officially begins" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60842" data-permalink="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/asia-property-awards-malaysia-2016-2/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?fit=1021%2C679" data-orig-size="1021,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asia Property Awards (Malaysia) 2016" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/Asia-Property-Awards-Malaysia-2016.png?fit=740%2C492" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-09T10:01:28+00:00" itemprop="datePublished">February 9, 2017</time></span>							
							<a href="http://www.property-report.com/asia-property-awards-malaysia-2017s-race-for-the-gold-officially-begins/" class="post-link-small">Asia Property Awards (Malaysia) 2017’s race for the gold officially begins</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/nominations-for-5th-philippines-property-awards-2017-gather-momentum/" class="image-link small">
							<img width="72" height="60" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nominations for 5th Philippines Property Awards gather momentum" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?resize=72%2C60 72w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?zoom=2&amp;resize=72%2C60 144w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60654" data-permalink="http://www.property-report.com/nominations-for-5th-philippines-property-awards-2017-gather-momentum/philippines-property-awards-2017-media-roundtable/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?fit=949%2C597" data-orig-size="949,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philippines Property Awards 2017 media roundtable" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?fit=300%2C189" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/Philippines-Property-Awards-2017-media-roundtable.png?fit=740%2C466" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-02T16:55:55+00:00" itemprop="datePublished">February 2, 2017</time></span>							
							<a href="http://www.property-report.com/nominations-for-5th-philippines-property-awards-2017-gather-momentum/" class="post-link-small">Nominations for 5th Philippines Property Awards gather momentum</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/zipmatch-named-official-portal-of-philippines-property-awards-2017/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ZipMatch named Official Property Portal of Philippines Property Awards 2017" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="59926" data-permalink="http://www.property-report.com/zipmatch-named-official-portal-of-philippines-property-awards-2017/zipmatch_thumbnail/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?fit=530%2C310" data-orig-size="530,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZipMatch_thumbnail" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?fit=300%2C175" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/ZipMatch_thumbnail.png?fit=530%2C310" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-16T07:12:36+00:00" itemprop="datePublished">January 16, 2017</time></span>							
							<a href="http://www.property-report.com/zipmatch-named-official-portal-of-philippines-property-awards-2017/" class="post-link-small">ZipMatch named Official Property Portal of Philippines Property Awards 2017</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/save-the-dates-asia-property-awards-2017-season-calendar/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Save the dates: Asia Property Awards 2017 season calendar" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="59788" data-permalink="http://www.property-report.com/save-the-dates-asia-property-awards-2017-season-calendar/asia-property-awards-9/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="asia-property-awards" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/Asia-Property-Awards.jpg?fit=740%2C493" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-11T09:29:04+00:00" itemprop="datePublished">January 11, 2017</time></span>							
							<a href="http://www.property-report.com/save-the-dates-asia-property-awards-2017-season-calendar/" class="post-link-small">Save the dates: Asia Property Awards 2017 season calendar</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/the-awards-will-receive-support-from-vietnams-prime-distributor-of-luxury-interiors-and-decor/" class="image-link small">
							<img width="72" height="60" src="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PTCASA co-sponsors the third Vietnam Property Awards 2017" srcset="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?resize=72%2C60 72w, https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?zoom=2&amp;resize=72%2C60 144w, https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="59737" data-permalink="http://www.property-report.com/the-awards-will-receive-support-from-vietnams-prime-distributor-of-luxury-interiors-and-decor/ptcasa_thumbnail-2/" data-orig-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?fit=465%2C284" data-orig-size="465,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ptcasa_thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?fit=300%2C183" data-large-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/PTCASA_thumbnail-1.png?fit=465%2C284" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-10T09:19:54+00:00" itemprop="datePublished">January 10, 2017</time></span>							
							<a href="http://www.property-report.com/the-awards-will-receive-support-from-vietnams-prime-distributor-of-luxury-interiors-and-decor/" class="post-link-small">PTCASA co-sponsors the third Vietnam Property Awards 2017</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
					<li id="bunyad-latest-posts-widget-8" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Life &amp; Style</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="http://www.property-report.com/celebrate-all-things-bamboo-in-this-cambodian-festival/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cambodian architects to get back to basics at this bamboo festival" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60776" data-permalink="http://www.property-report.com/celebrate-all-things-bamboo-in-this-cambodian-festival/shutterstock_429218527/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?fit=1000%2C668" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_429218527" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?fit=740%2C494" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-07T12:41:38+00:00" itemprop="datePublished">February 7, 2017</time></span>							
							<a href="http://www.property-report.com/celebrate-all-things-bamboo-in-this-cambodian-festival/" class="post-link-small">Cambodian architects to get back to basics at this bamboo festival</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/earthships-land-in-indonesia/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘Earthship’ homes land in Indonesia" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60781" data-permalink="http://www.property-report.com/earthships-land-in-indonesia/earthship4/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?fit=960%2C656" data-orig-size="960,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="earthship4" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/earthship4.jpg?fit=740%2C506" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-07T12:16:01+00:00" itemprop="datePublished">February 7, 2017</time></span>							
							<a href="http://www.property-report.com/earthships-land-in-indonesia/" class="post-link-small">‘Earthship’ homes land in Indonesia</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/late-architect-zaha-hadids-paintings-are-being-bought-to-life-in-virtual-reality/" class="image-link small">
							<img width="72" height="60" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zaha Hadid&#8217;s paintings are being bought to life in Virtual Reality" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?resize=72%2C60 72w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?zoom=2&amp;resize=72%2C60 144w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60733" data-permalink="http://www.property-report.com/late-architect-zaha-hadids-paintings-are-being-bought-to-life-in-virtual-reality/48db2e645ab23ef65b2ef275e096ff448adecf6e70d5aee59apimgpsh_fullsize_distr/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?fit=740%2C493" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?fit=300%2C200" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?fit=740%2C493" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-06T11:27:35+00:00" itemprop="datePublished">February 6, 2017</time></span>							
							<a href="http://www.property-report.com/late-architect-zaha-hadids-paintings-are-being-bought-to-life-in-virtual-reality/" class="post-link-small">Zaha Hadid&#8217;s paintings are being bought to life in Virtual Reality</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/this-vietnam-artist-wants-you-to-know-this-about-jackfruit-wood/" class="image-link small">
							<img width="72" height="60" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jackfruit wood house" title="A Vietnam artist wants you to know this about jackfruit wood" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?resize=72%2C60 72w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?zoom=2&amp;resize=72%2C60 144w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60514" data-permalink="http://www.property-report.com/this-vietnam-artist-wants-you-to-know-this-about-jackfruit-wood/bui-cong-khanh/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?fit=1089%2C622" data-orig-size="1089,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Nguyen Dzung&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bui-Cong-Khanh" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/01/Bui-Cong-Khanh.jpg?fit=740%2C423" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-31T08:19:22+00:00" itemprop="datePublished">January 31, 2017</time></span>							
							<a href="http://www.property-report.com/this-vietnam-artist-wants-you-to-know-this-about-jackfruit-wood/" class="post-link-small">A Vietnam artist wants you to know this about jackfruit wood</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/could-this-tinder-for-cities-change-the-way-your-hometown-is-designed/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Could this ‘Tinder for cities’ change the way your hometown is designed?" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60509" data-permalink="http://www.property-report.com/could-this-tinder-for-cities-change-the-way-your-hometown-is-designed/shutterstock_146867138/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?fit=1000%2C728" data-orig-size="1000,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_146867138" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?fit=300%2C218" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_146867138.jpg?fit=740%2C539" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-31T05:12:50+00:00" itemprop="datePublished">January 31, 2017</time></span>							
							<a href="http://www.property-report.com/could-this-tinder-for-cities-change-the-way-your-hometown-is-designed/" class="post-link-small">Could this ‘Tinder for cities’ change the way your hometown is designed?</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
					<li id="bunyad-latest-posts-widget-6" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Events</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="http://www.property-report.com/celebrate-all-things-bamboo-in-this-cambodian-festival/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cambodian architects to get back to basics at this bamboo festival" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60776" data-permalink="http://www.property-report.com/celebrate-all-things-bamboo-in-this-cambodian-festival/shutterstock_429218527/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?fit=1000%2C668" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_429218527" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/02/shutterstock_429218527.jpg?fit=740%2C494" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-07T12:41:38+00:00" itemprop="datePublished">February 7, 2017</time></span>							
							<a href="http://www.property-report.com/celebrate-all-things-bamboo-in-this-cambodian-festival/" class="post-link-small">Cambodian architects to get back to basics at this bamboo festival</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/late-architect-zaha-hadids-paintings-are-being-bought-to-life-in-virtual-reality/" class="image-link small">
							<img width="72" height="60" src="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zaha Hadid&#8217;s paintings are being bought to life in Virtual Reality" srcset="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?resize=72%2C60 72w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?zoom=2&amp;resize=72%2C60 144w, https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60733" data-permalink="http://www.property-report.com/late-architect-zaha-hadids-paintings-are-being-bought-to-life-in-virtual-reality/48db2e645ab23ef65b2ef275e096ff448adecf6e70d5aee59apimgpsh_fullsize_distr/" data-orig-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?fit=740%2C493" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr" data-image-description="" data-medium-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?fit=300%2C200" data-large-file="https://i0.wp.com/www.property-report.com/wp-content/uploads/2017/02/^48DB2E645AB23EF65B2EF275E096FF448ADECF6E70D5AEE59A^pimgpsh_fullsize_distr.png?fit=740%2C493" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-06T11:27:35+00:00" itemprop="datePublished">February 6, 2017</time></span>							
							<a href="http://www.property-report.com/late-architect-zaha-hadids-paintings-are-being-bought-to-life-in-virtual-reality/" class="post-link-small">Zaha Hadid&#8217;s paintings are being bought to life in Virtual Reality</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/philippines-fast-growing-tourism-industry-has-developers-hoteliers-talking/" class="image-link small">
							<img width="72" height="60" src="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="woman at the chocolate hills in the philippines" title="Philippines&#8217; fast-growing tourism industry has developers, hoteliers talking" srcset="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?resize=72%2C60 72w, https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?zoom=2&amp;resize=72%2C60 144w, https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60307" data-permalink="http://www.property-report.com/philippines-fast-growing-tourism-industry-has-developers-hoteliers-talking/shutterstock_270670244/" data-orig-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chocolate hills, bohol, philippines" data-image-description="" data-medium-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_270670244.jpg?fit=740%2C494" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-24T09:12:00+00:00" itemprop="datePublished">January 24, 2017</time></span>							
							<a href="http://www.property-report.com/philippines-fast-growing-tourism-industry-has-developers-hoteliers-talking/" class="post-link-small">Philippines&#8217; fast-growing tourism industry has developers, hoteliers talking</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/proptech-enthusiasts-will-be-getting-virtual-together-in-london-next-month/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PropTech enthusiasts will be getting virtual together in London next month" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="60090" data-permalink="http://www.property-report.com/proptech-enthusiasts-will-be-getting-virtual-together-in-london-next-month/shutterstock_311860928/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_311860928" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2017/01/shutterstock_311860928.jpg?fit=740%2C494" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-01-18T05:08:53+00:00" itemprop="datePublished">January 18, 2017</time></span>							
							<a href="http://www.property-report.com/proptech-enthusiasts-will-be-getting-virtual-together-in-london-next-month/" class="post-link-small">PropTech enthusiasts will be getting virtual together in London next month</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="http://www.property-report.com/myanmar-property-awards-2017-is-launched-and-open-for-nominations/" class="image-link small">
							<img width="72" height="60" src="https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?resize=72%2C60" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Myanmar Property Awards 2017 is launched and open for nominations" srcset="https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?resize=72%2C60 72w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?zoom=2&amp;resize=72%2C60 144w, https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?zoom=3&amp;resize=72%2C60 216w" sizes="(max-width: 72px) 100vw, 72px" data-attachment-id="58984" data-permalink="http://www.property-report.com/myanmar-property-awards-2017-is-launched-and-open-for-nominations/myanmar-property-awards-2017-launch/" data-orig-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="myanmar-property-awards-2017-launch" data-image-description="" data-medium-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.property-report.com/wp-content/uploads/2016/12/Myanmar-Property-Awards-2017-launch.jpg?fit=740%2C494" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-12-14T07:38:37+00:00" itemprop="datePublished">December 14, 2016</time></span>							
							<a href="http://www.property-report.com/myanmar-property-awards-2017-is-launched-and-open-for-nominations/" class="post-link-small">Myanmar Property Awards 2017 is launched and open for nominations</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
			
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer dark">
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-169bc57597079f25eb6bb9e8f71c8521">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.property-report.com\/the-multimilion-dollar-decay-of-old-singapore-bungalows\/":60823};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.property-report.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->

<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/3b20c.js"></script>

<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/ab-simple-subscribe/js/jquery.placeholder.js' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ABss_custom = {"ajaxurl":"http:\/\/www.property-report.com\/wp-admin\/admin-ajax.php","success":"You have successfully subscribed. Thank you!","error":"Valid Email is Required"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.property-report.com/wp-content/plugins/ab-simple-subscribe/js/ab-simple-subscribe.js' defer '></script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/d51ed.js"></script>

<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer '></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/eeb84.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.property-report.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/3558c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/be394.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.property-report.com\/wp-admin\/admin-ajax.php","nonce":"fdd0377e9c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.property-report.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.property-report.com%2Fthe-multimilion-dollar-decay-of-old-singapore-bungalows%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/428b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"60823 http:\/\/www.property-report.com\/?p=60823","disqusShortname":"propertyreport","disqusTitle":"The multimilion-dollar decay of old Singapore bungalows","disqusUrl":"http:\/\/www.property-report.com\/the-multimilion-dollar-decay-of-old-singapore-bungalows\/","options":{"manualSync":false},"postId":"60823"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/f089b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"propertyreport"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/6ce07.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.property-report.com/wp-content/cache/minify/337c6.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KxdJk1ao6C52em", domain:"property-report.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KxdJk1ao6C52em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'84413079',post:'60823',tz:'0',srv:'www.property-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '84413079', '60823' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3662/3711 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 11/20 queries in 0.065 seconds using disk

 Served from: www.property-report.com @ 2017-02-09 12:06:25 by W3 Total Cache -->